www.fewin.com Forum Index www.fewin.com
Anything related to Fewin.com activities
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

two problems

 
Post new topic   Reply to topic    www.fewin.com Forum Index -> TradeBot / SalvageBot
View previous topic :: View next topic  
Author Message
mina
Guest





PostPosted: Thu May 20, 2004 4:30 am    Post subject: two problems Reply with quote

First, when I installed the imp filter, I used the latest version which is 9. something. Tradebot told me I need the current version, but this was the most current version. So I thought, 'ok, maybe it isn't registered with this program yet or something,' so I uninstalled it, then reinstalled the version tradebot was telling me to use. Now I keep getting a msg from tradebot saying I have the 9. version when I know very well I have the other version. Anyone know what's up with that?
Second it keeps crashing after 5 minutes. Has anyone else had any problems with that?
I really would apreciate any information.
Back to top
Speed



Joined: 19 May 2004
Posts: 4

PostPosted: Sun May 23, 2004 11:03 pm    Post subject: Reply with quote

i can't get mine to say i have the right imp filter
Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
_________________
speed
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    www.fewin.com Forum Index -> TradeBot / SalvageBot All times are GMT + 5 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group